Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000020 [MyDNS-NG] Global crash always 2009-05-04 07:54 2009-06-28 12:10
Reporter fabriziopicconi View Status public  
Assigned To howardwilkinson
Priority normal Resolution duplicate  
Status closed   Product Version 1.2.8.23
Summary 0000020: NAPTR problem 1.2.8.27
Description NAPTR doesn't work without patch included in attached file.
I hope it will be included in next release.
Additional Information
Tags No tags attached.
Attached Files

- Relationships
duplicate of 0000023resolvedhowardwilkinson NAPTR problem 1.2.8.27 

-  Notes
(0000055)
fabriziopicconi (reporter)
2009-05-04 11:45

cannot attach file
(0000061)
fabriziopicconi (reporter)
2009-05-11 10:35

please refer to bug-> 0000023: NAPTR problem 1.2.8.27
(0000073)
howardwilkinson (administrator)
2009-06-28 12:10

Duplicate of 23

- Issue History
Date Modified Username Field Change
2009-05-04 07:54 fabriziopicconi New Issue
2009-05-04 11:45 fabriziopicconi Note Added: 0000055
2009-05-11 10:35 fabriziopicconi Note Added: 0000061
2009-05-12 11:08 jorge Relationship added duplicate of 0000023
2009-06-28 12:07 howardwilkinson Status new => assigned
2009-06-28 12:07 howardwilkinson Assigned To => howardwilkinson
2009-06-28 12:10 howardwilkinson Note Added: 0000073
2009-06-28 12:10 howardwilkinson Status assigned => closed
2009-06-28 12:10 howardwilkinson Resolution open => duplicate


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker