Mantis Bugtracker

Viewing Issue Simple Details Jump to Notes ] View Advanced ] Issue History ] Print ]
ID Category Severity Reproducibility Date Submitted Last Update
0000022 [MyDNS-NG] Global crash always 2009-05-04 07:57 2009-06-28 12:09
Reporter fabriziopicconi View Status public  
Assigned To howardwilkinson
Priority normal Resolution duplicate  
Status closed   Product Version 1.2.8.23
Summary 0000022: NAPTR problem 1.2.8.27
Description NAPTR doesn't work without patch included in attached file.
I hope it will be included in next release.
Additional Information
Tags No tags attached.
Attached Files

- Relationships
duplicate of 0000023resolvedhowardwilkinson NAPTR problem 1.2.8.27 

-  Notes
(0000057)
fabriziopicconi (reporter)
2009-05-04 11:46

cannot attach file
(0000058)
jorge (administrator)
2009-05-05 23:16

Why can't you attach?
Please post the error that is gives you, you can add a note here.
(0000059)
fabriziopicconi (reporter)
2009-05-11 10:35

please refer to bug-> 0000023: NAPTR problem 1.2.8.27
(0000072)
howardwilkinson (administrator)
2009-06-28 12:09

Is a duplicated will use bug 23 instead

- Issue History
Date Modified Username Field Change
2009-05-04 07:57 fabriziopicconi New Issue
2009-05-04 11:46 fabriziopicconi Note Added: 0000057
2009-05-05 23:16 jorge Note Added: 0000058
2009-05-05 23:17 jorge File Added: sieve-0.1.4.xpi
2009-05-05 23:17 jorge File Deleted: sieve-0.1.4.xpi
2009-05-11 10:35 fabriziopicconi Note Added: 0000059
2009-05-12 11:08 jorge Relationship added duplicate of 0000023
2009-06-28 12:07 howardwilkinson Status new => assigned
2009-06-28 12:07 howardwilkinson Assigned To => howardwilkinson
2009-06-28 12:09 howardwilkinson Note Added: 0000072
2009-06-28 12:09 howardwilkinson Status assigned => closed
2009-06-28 12:09 howardwilkinson Resolution open => duplicate


Mantis 1.1.6[^]
Copyright © 2000 - 2008 Mantis Group
Powered by Mantis Bugtracker